Правила форума

Правила, действующие в этом форуме и всех его подфорумах:

1) Запрещена реклама в любых её проявлениях (сразу бан без предупреждения)!
2) Мат тоже не приветствуется на форуме, но иногда можно выразить свои чувства ( лучше заменяйте матные слова точками, пробелами, другими буквами)!
3) Категорически запрещается унижать, посылать, издеваться над участниками форума! Мы здесь все - одна большая и дружная семья! Поэтому за нарушение этого правила автоматически будем банить!
4) Разрешены ссылки на информацию, которые относятся к тому или иному разделу форума!
5) Ссылки не в тему будут удаляться и пользователь получит предупреждение или будет забанен!
6) Пользователям разрешено задавать любые вопросы относящиеся к теме, а мы все дружно ответим на эти вопросы. А также отвечать на вопросы и высказывать своё мнение.
7) Повторные темы, которые будут создаваться, будут удалены! Создавайте темы, удостоверившись, что такой темы нет на форуме!
8) Запрещён флуд во всех его проявлениях, сообщения не по теме, сообщения состоящие из одного или нескольких смайликов без текста, сообщения типа - Вах!, Рулез!, Круто! и т.п. Пользуйтесь пожалуйста кнопкой [EDIT], не плодите бессодержательные сообщения.
9) Использование смайликов разрешается не более 3-х подряд!

Добро пожаловать на наш форум!



Ответить на тему  [ Сообщений: 6 ] 
Проблема с приводом Panasonic 3DO FZ-1 
Автор Сообщение
Аватара пользователя
Администратор
Администратор

Группа: Администраторы
Сообщения: 4552
Регистрация: 03 дек 2009, 20:18
Модель 3DO: GoldStar GDO-203P Alive II
Ответить с цитатой

Вобщем вчера решил достать с полки ФЗ-1, чтобы почистить! Когда включил в сеть, то приставка не подала признаков жизни((( Заменил предохранитель - заработала!!! Но теперь обнаружилась другая проблема - привод начинает раскручивать диск и тут же останавливается(((( Думал моторчик привода накрылся - заменил на 100% рабочий, но эффект тот же(((( Лазер передвигается нормально, но моторчик при раскручивании останавливается и все тут(((( Пробовал изменить положение нашлепки на моторчике привода - тоже не помогло!!! В чем может быть проблема??? Подскажите пожалуйста!!!! :?:

_______________________________________
Изображение


05 дек 2009, 21:32
Профиль
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой

А предохранитель от какой приставки ставил? И еще интересно моторчик от какой приставки вставлял? Насколько я знаю у ФЗ-1 на приводе плата крепится! Может там что-то отпаялось или отошло? А шлейфы целые? Может они мозги делают!


05 дек 2009, 21:33
Профиль
Аватара пользователя
Администратор
Администратор

Группа: Администраторы
Сообщения: 4552
Регистрация: 03 дек 2009, 20:18
Модель 3DO: GoldStar GDO-203P Alive II
Ответить с цитатой
Сообщение 

Предохранитель ставил от ФЗ-10 с разбора! Моторчик привода тоже от ФЗ-10 вставлял, даже лазер менял, а толку нифига нет(((( Плата вроде целая, а насчет шлейфов не уверен! Вобщем придется навероне в мастерскую тащить(((( :sad:

_______________________________________
Изображение


05 дек 2009, 21:53
Профиль
Аватара пользователя
Добрый модератор
Добрый модератор

Группа: Модераторы
Сообщения: 2057
Регистрация: 04 дек 2009, 11:58
Откуда: Новосибирск
Модель 3DO: Panasonic FZ-10 NTSC-U
Ответить с цитатой
Сообщение 

Denstan

Думаю, даже скорее всего уверен, что что все-таки проблемный сидиром. Почему???
У меня был LG (GLDSTAR ALIVE 2), так вот он также не читал никакие диски. Как только начинает юзать диск - тут же все намертво глохнет. Посоветовали мне перевернуть приставку на бок и - о чудо, диски, хотя и криво, но стали читаться. О чем это говорит??? Видимо, если не считываются данные лазером при вращении диска, то система дает отбой.

_______________________________________
Нет судьбы, кроме той, что мы творим сами. Т2 (с)


05 дек 2009, 21:55
Профиль
Аватара пользователя
Администратор
Администратор

Группа: Администраторы
Сообщения: 4552
Регистрация: 03 дек 2009, 20:18
Модель 3DO: GoldStar GDO-203P Alive II
Ответить с цитатой
Сообщение 

При тщательном разборе выяснилось, что шлейф, который отходит от лазера ( коричневого цвета ) и вставляется в плату сидюка просто напросто порвался((( Заменить его теперь проблематично, так как шлейф припаян к голове лазера, да и аналог шлейфа наверное тоже найти нереально(((( Вобщем Panasonic REAL стал теперь неREALным(((( :cry:

_______________________________________
Изображение


05 дек 2009, 21:57
Профиль
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой
Сообщение 

Denstan так поменяй целиком привод и не парься! От фз-10 встанет туда! Там шлейфы одинаковые вроде! :roll:


05 дек 2009, 21:59
Профиль
Показать сообщения за:  Поле сортировки  
Ответить на тему  [ Сообщений: 6 ] 
Похожие темы
   Темы   Автор   Ответы   Просмотры   Последнее сообщение 
В этой теме нет новых непрочитанных сообщений. Проблема с приводом Panasonic 3DO FZ-1 NTSC-U

Utka

22

1778

Utka Перейти к последнему сообщению

23 авг 2011, 21:31



Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
© 2008-2017 «3DOPLANET.ru». Создано на основе phpBB® Forum Software © phpBB Group
Designed by ST Software || Русская поддержка phpBB || Time : 0.030s | 20 Queries | GZIP : On
Valid XHTML 1.0!