Правила форума

Правила, действующие в этом форуме и всех его подфорумах:

1) Запрещена реклама в любых её проявлениях (сразу бан без предупреждения)!
2) Мат тоже не приветствуется на форуме, но иногда можно выразить свои чувства ( лучше заменяйте матные слова точками, пробелами, другими буквами)!
3) Категорически запрещается унижать, посылать, издеваться над участниками форума! Мы здесь все - одна большая и дружная семья! Поэтому за нарушение этого правила автоматически будем банить!
4) Разрешены ссылки на информацию, которые относятся к тому или иному разделу форума!
5) Ссылки не в тему будут удаляться и пользователь получит предупреждение или будет забанен!
6) Пользователям разрешено задавать любые вопросы относящиеся к теме, а мы все дружно ответим на эти вопросы. А также отвечать на вопросы и высказывать своё мнение.
7) Повторные темы, которые будут создаваться, будут удалены! Создавайте темы, удостоверившись, что такой темы нет на форуме!
8) Запрещён флуд во всех его проявлениях, сообщения не по теме, сообщения состоящие из одного или нескольких смайликов без текста, сообщения типа - Вах!, Рулез!, Круто! и т.п. Пользуйтесь пожалуйста кнопкой [EDIT], не плодите бессодержательные сообщения.
9) Использование смайликов разрешается не более 3-х подряд!

Добро пожаловать на наш форум!



Ответить на тему  [ Сообщений: 12 ] 
Проблема с Panasonic 3DO FZ-10 
Автор Сообщение
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой

Люди хелп!!!!!!!!!!! Вчера сел играть в fz-10, поиграв какое то время приставка резко вырубилась и больше не включается((( Че это за лажа может быть??? :sad:


06 дек 2009, 02:42
Профиль
Аватара пользователя
Консольный монстр
Консольный монстр

Группа: Пользователи
Сообщения: 2308
Регистрация: 04 дек 2009, 09:38
Модель 3DO: Нет
Ответить с цитатой
Сообщение 

блок питания скорее всего

_______________________________________
Мои обзоры на http://www.frison.ru


06 дек 2009, 02:43
Профиль
Аватара пользователя
Администратор
Администратор

Группа: Администраторы
Сообщения: 4559
Регистрация: 03 дек 2009, 20:18
Модель 3DO: GoldStar GDO-203P Alive II
Ответить с цитатой
Сообщение 

ivpet87 посмотри предохранитель в плате питания - может он сгорел, тогда его замени! Если нет, то возможно сам блок питания накрылся - тогда либо блок покупать, либо понижающие трансформаторы в плату впаивать!

_______________________________________
Изображение


06 дек 2009, 02:44
Профиль
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой
Сообщение 

Предохранитель целый да и менять я его пробовал и нифига не горит :sad: Походу блок питания екнулся( Если не найду, то придется перепаивать :???:


06 дек 2009, 02:44
Профиль
Аватара пользователя
Администратор
Администратор

Группа: Администраторы
Сообщения: 4559
Регистрация: 03 дек 2009, 20:18
Модель 3DO: GoldStar GDO-203P Alive II
Ответить с цитатой
Сообщение 

ivpet87 если решишь перепаять, то в аську ко мне стучись или на почту пиши - подскажу! Есть еще одна альтернатива - у меня есть блок питания, который остался от приставки, которая умерла давным-давно! :wink:

_______________________________________
Изображение


06 дек 2009, 02:45
Профиль
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой
Сообщение 

Проблема разрешилась :smile: Сбегал в мастерскую и мне там сделали блок питания :wink: Отдал 150 рубликов и теперь снова гамаю в 3do :grin:


06 дек 2009, 02:46
Профиль
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой
Сообщение 

Антон там провод отпаялся. Припаяли и все работает теперь :live-01:


06 дек 2009, 02:47
Профиль
Аватара пользователя
Осваиваюсь
Осваиваюсь

Группа: Пользователи
Сообщения: 44
Регистрация: 04 дек 2009, 12:16
Ответить с цитатой
Сообщение 

ivpet87 писал(а):
Проблема разрешилась :smile: Сбегал в мастерскую и мне там сделали блок питания :wink: Отдал 150 рубликов и теперь снова гамаю в 3do :grin:

Везёт тебе чувак! а вот у меня нету этой консоли !!! продал я её,ещё в конце 90х )))


06 дек 2009, 02:47
Профиль
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой
Сообщение 

Slimm Jimm так купи ее снова :smile: Стоит приставка не так уж и дорого :smile:


06 дек 2009, 02:48
Профиль
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой
Сообщение 

Есть еще один вопрос о поломке 3дошки. У меня у старого панаса при включении лазерная голова несколько раз с треском бьет о фиговину которая крутит диск и потом отъезжает в сторону((((( Иногда и диск не раскручивает((( Диски не читаются никакие((((( В чем проблема? Лазеру капец?


06 дек 2009, 02:49
Профиль
Аватара пользователя
Администратор
Администратор

Группа: Администраторы
Сообщения: 4559
Регистрация: 03 дек 2009, 20:18
Модель 3DO: GoldStar GDO-203P Alive II
Ответить с цитатой
Сообщение 

ivpet87 посмотри сначала провода и шлейфы - возможно проблема именно там кроется, но скорее всего лазер сел.

_______________________________________
Изображение


06 дек 2009, 02:49
Профиль
Аватара пользователя
Мегажитель
Мегажитель

Группа: Пользователи
Сообщения: 308
Регистрация: 04 дек 2009, 11:56
Ответить с цитатой
Сообщение 

Вроде все цело но работать не хочет гадина :mad: Все же лазеру капец пришел походу.


06 дек 2009, 02:50
Профиль
Показать сообщения за:  Поле сортировки  
Ответить на тему  [ Сообщений: 12 ] 

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
© 2008-2017 «3DOPLANET.ru». Создано на основе phpBB® Forum Software © phpBB Group
Designed by ST Software || Русская поддержка phpBB || Time : 0.091s | 19 Queries | GZIP : On
Valid XHTML 1.0!